2.1.2: Vigtig sikkerhedopgradering for de som har installeret WordPress 2.1.1

En hacker havde modificeret i den WordPress 2.1.1 der var til download, så derfor opfordres man til at installere den ekstraordinære WordPress 2.1.2. Har man ikke installeret 2.1.1 er man ikke berørt, men kan måske have gavn af nogle få andre opdateringer.

WordPress 2.1.2 på dansk
WordPress 2.1.2 på engelsk


2 tanker om "2.1.2: Vigtig sikkerhedopgradering for de som har installeret WordPress 2.1.1"

  1. endnu et argument for at vente en månedstid eller så med at opdatere… jeg lærer aldrig at forstå hvorfor folk har så travlt… mht. operativsystemer er jeg endnu mere tilbagelænet… vista kommer til at vente til december, mindst…

  2. Ja jeg tror du har en god pointe der, Klaus. Jeg har heller ikke opgraderet til mere en 2.1, så denne sikkerhedsopdatering tror jeg også jeg springer over.

Skriv et svar

Din e-mailadresse vil ikke blive publiceret. Krævede felter er markeret med *